Пользование приложением при IOS 6 и старше

Чтобы гарантировать работу нашего приложения без сбоев и с добавлением всех новых функций, мы более не поддерживаем iOS 6. Но Вы по-прежнему сможете заказать поездку, следуя инструкции, предоставленной ниже.

Если у Вас iPhone 4 или старше:

  • Зайдите в Настройки своего телефона и выберите "Основные"
  • Нажмите "Обновление ПО" и подтвердите загрузку iOS 8
  • После установки iOS 8, Вы сможете пользоваться последней версией нашего приложения

Если Вы не хотите обновлять ПО своего телефона, Вы можете совершать заказ через мобильную версию нашего приложения. Для этого, пожалуйста, отправьте запрос в нашу службу поддержки с пометкой "Нужен доступ к m.uber.com".

Если у Вас iPhone 3GS или старше:

К сожалению, Ваш iPhone не поддерживает приложение Uber. Вы сможете загрузить приложение через App Store, однако при запуске Вы будете видеть ошибку.

Интернет версия нашего приложения доступна через Safari и имеет такой же набор функций. Чтобы получить доступ к мобильному сайту Вам необходимо:

  • Отправить запрос в службу поддержки с пометкой "Нужен доступ к m.uber.com"
  • Когда Вы получите ответ от наших менеджеров, посетите сайт https://m.uber.com и введите свой логин и пароль
  • Закажите поездку ровно также, как Вы делали это через приложение

Если у Вас возникнут какие-либо трудности, пожалуйста, обращайтесь. Мы сделаеем все возможное, чтобы обеспечить Вам доступ к заказу, вне зависимости от того, какой телефон и платформу Вы используете.

Была ли эта статья полезной?
Пользователи, считающие этот материал полезным: 2 из 2
Еще есть вопросы? Отправить запрос

 

 

 

 

 

 

На базе технологии Zendesk